Project

General

Profile

Data Question #154

What Stations have the most reliable seasonal variation?

Added by Eric Busboom 9 months ago. Updated about 2 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Start date:
08/07/2018
Due date:
% Done:

0%


Description

In this beachwatch analysis notebook, outputs 19 and 53 suggest that some stations have a reliable seasonal variation in bacteria counts -- a peak in the winter, a low in the summer -- while other look fairly random.

What is the cause of the reliable and unreliable seasonality? Do the stations that don't show a seasonal variation have too few samples to show a seasonal pattern, or is there some other issue? Also try to consider the distance of the stations from storm drains.

History

#1 Updated by Sughana Iyengar 9 months ago

  • Status changed from New to Review
  • Start date changed from 07/31/2018 to 08/07/2018

#2 Updated by Sughana Iyengar 5 months ago

  • Status changed from Review to In Progress

#3 Updated by Eric Busboom about 2 months ago

  • Status changed from In Progress to Closed

Also available in: Atom PDF